Erro F457 - Estabelecimento Inválido - TRN Centre
PROBLEMA
Na tentativa de realizar uma venda pelo PBM Transaction Centre, o sistema retorna uma mensagem de erro: “F457 – Estabelecimento Inválido”.
CAUSA
Essa mensagem é retornada pelo próprio Transaction Centre quando houver alguma pendência entre a drogaria e o PBM.
SOLUÇÃO:
Informe ao cliente que será necessário entrar em contato com o Transaction Centre para resolver a situação.
Dados de contato do PBM: Transaction Centre → (11) 3321-9433 ou (11) 5694-4800
Sugestão/Edição: Leonardo Buzo
Revisão: Rafael Almeida
Artigos Relacionados
-
2. Configuração Orizon Web Service (INOVAFARMA)
-
3. Realizar Venda - Orizon Web Service (INOVAFARMA)
-
8.01 Transaction Centre (INOVAFARMA)
-
8.02 Vidalink (INOVAFARMA)
-
8.03 E-Pharma (INOVAFARMA)
Esse artigo foi útil? Ajude-nos a melhorar a Base de Conhecimento dando seu feedback.